Indice del forum

Riparazione tv vcr hi-fi

Scambio notizie, informazioni tecniche e richieste aiuto per riparare tv vcr hi-fi

PortalPortale  blogBlog  AlbumAlbum  Gruppi utentiGruppi utenti  Lista degli utentiLista degli utenti  GBGuestbook  Pannello UtentePannello Utente  RegistratiRegistrati 
 FlashChatFlashChat  FAQFAQ  CercaCerca  Messaggi PrivatiMessaggi Privati  StatisticheStatistiche  LinksLinks  LoginLogin 
 CalendarioCalendario  DownloadsDownloads  Commenti karmaCommenti karma  TopListTopList  Topics recentiTopics recenti  Vota ForumVota Forum

Sony trinitron lampeggia rosso
Utenti che stanno guardando questo topic:0 Registrati,0 Nascosti e 0 Ospiti
Utenti registrati: Nessuno


 
Nuovo Topic   Rispondi    Indice del forum -> RIPARAZIONI TV SONY CRT
PrecedenteInvia Email a un amico.Utenti che hanno visualizzato questo argomentoSalva questo topic come file txtVersione stampabileMessaggi PrivatiSuccessivo
Autore Messaggio
nikkolone








Registrato: 31/01/11 12:46
Messaggi: 6
nikkolone is offline 






MessaggioInviato: Lun Gen 31, 2011 2:01 pm    Oggetto:  Sony trinitron lampeggia rosso
Descrizione:
Rispondi citando

Ciao a tutti, sono nuovo del forum e mi chiamo Nicola.
Ho un televisore Sony trinitron che non si accende cioè: il premo l'interrutore, si accende il led rosso-si sente il "tum" del tv che si accende-si spegne il led rosso, poi niente per qualche secondo, si risente il "tum" e il led rosso lampeggia..vorrei aggiustarlo..avete qualche consiglio su cosa possa essere il guasto?
Torna in cima
Profilo Messaggio privato
Adv



MessaggioInviato: Lun Gen 31, 2011 2:01 pm    Oggetto: Adv






Torna in cima
scalzomen







Età: 34
Registrato: 03/01/09 00:55
Messaggi: 1601
scalzomen is offline 

Località: Chieti
Interessi: Elettronica, Informatica, Finanza, Satellite
Impiego: Ingegnere


MessaggioInviato: Mar Feb 01, 2011 12:27 am    Oggetto:  
Descrizione:
Rispondi citando

Ciao Nicola e benvenuto sul forum.

Vorrei aggiustarlo che significa che vuoi farlo tu? Che esperienza hai e che strumenti?

Detto ciò, dovresti innanzitutto contare i lampeggi del led.

A presto.
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
nikkolone








Registrato: 31/01/11 12:46
Messaggi: 6
nikkolone is offline 






MessaggioInviato: Mar Feb 01, 2011 8:06 pm    Oggetto:  
Descrizione:
Rispondi citando

ciao, come esperienza di riparazione tv sono a zero, però di elettronica un pò me ne intendo perche tra itis e università ho smanettato abbastanza, quindi volevo ripararlo da solo anche se sò che ci vorrà molto piu tempo..
Di strumenti personalmente non ho gran che ma posso sempre comprarli (se non costano molto Razz ) oppure me li faccio prestare.
Per quanto riguarda il numero dei lampeggi li ho appena contati e sono 11
Torna in cima
Profilo Messaggio privato
scalzomen







Età: 34
Registrato: 03/01/09 00:55
Messaggi: 1601
scalzomen is offline 

Località: Chieti
Interessi: Elettronica, Informatica, Finanza, Satellite
Impiego: Ingegnere


MessaggioInviato: Mar Feb 01, 2011 10:01 pm    Oggetto:  
Descrizione:
Rispondi citando

Ciao, beh dal numero di lampeggi sembrerebbe che l'alimentatore va in protezione per un guasto sulla sezione di deflessione orizzontale.

dovresti controllare con un tester il finale di riga se si presenta in dispersione o corto.

Aggiungo che devi inserire il modello del tv e possibilmente anche il numero di telaio.

A presto.
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
nikkolone








Registrato: 31/01/11 12:46
Messaggi: 6
nikkolone is offline 






MessaggioInviato: Sab Mar 05, 2011 3:04 pm    Oggetto:  
Descrizione:
Rispondi citando

ciao scusate se mi ripresento dopo un pò di tempo ma nn ho trovato solo ora un pò di tempo per metterci le mani.
Allora il modello è : KV-29LS30E

il numero del telaio non riesco a trovarlo.. c'è il ser.no. che è 4320666
Torna in cima
Profilo Messaggio privato
nikkolone








Registrato: 31/01/11 12:46
Messaggi: 6
nikkolone is offline 






MessaggioInviato: Sab Mar 05, 2011 3:26 pm    Oggetto:  
Descrizione:
Rispondi citando

scalzomen ha scritto:


dovresti controllare con un tester il finale di riga se si presenta in dispersione o corto.


scusa l'ignoranza...ho aperto la tv...quale è il finale di riga? Very Happy
Torna in cima
Profilo Messaggio privato
scalzomen







Età: 34
Registrato: 03/01/09 00:55
Messaggi: 1601
scalzomen is offline 

Località: Chieti
Interessi: Elettronica, Informatica, Finanza, Satellite
Impiego: Ingegnere


MessaggioInviato: Sab Mar 05, 2011 9:34 pm    Oggetto:  
Descrizione:
Rispondi citando

Saluti.

Ho trovato il codice del tuo chassis è questo SCC-Q53F-A.

PEr vedere che errori sono rilevati puoi entrare in una modalita di debug attraverso la seguente sequenza di tasti da digitare con tv in st.by da telecomando

i+, 5, volume-, tv


dovrebbe apparire una tabella che mostra gli errori registrati...

facci sapere ok?

Saluti.
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
nikkolone








Registrato: 31/01/11 12:46
Messaggi: 6
nikkolone is offline 






MessaggioInviato: Dom Mar 06, 2011 12:50 pm    Oggetto:  
Descrizione:
Rispondi citando

scalzomen ha scritto:

PEr vedere che errori sono rilevati puoi entrare in una modalita di debug attraverso la seguente sequenza di tasti da digitare con tv in st.by da telecomando

i+, 5, volume-, tv




non ci riesco...
io ho il telecomando originale con i tasti un pò scoloriti..

i+ è quello rettangolare sopra l'uno
5 ok
volume- ok
il tasto tv quale è?

io li ho provati tutti ma non succede nulla
Torna in cima
Profilo Messaggio privato
scalzomen







Età: 34
Registrato: 03/01/09 00:55
Messaggi: 1601
scalzomen is offline 

Località: Chieti
Interessi: Elettronica, Informatica, Finanza, Satellite
Impiego: Ingegnere


MessaggioInviato: Lun Mar 07, 2011 12:09 am    Oggetto:  
Descrizione:
Rispondi citando

dovrebbe essere quello con il rettangolo.

la procedura riportata è quella..dice di accendere la tv, metterla in st.by e poi digitare questa sequenza...

ved un po...riprova con calma...vedi bene il tasto i+ magari
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
nikkolone








Registrato: 31/01/11 12:46
Messaggi: 6
nikkolone is offline 






MessaggioInviato: Lun Mar 07, 2011 11:17 am    Oggetto:  
Descrizione:
Rispondi citando

ok stasera ci riprovo...ma una domanda per sicurezza...in st.by è quando fà i lampeggi giusto?
Torna in cima
Profilo Messaggio privato
scalzomen







Età: 34
Registrato: 03/01/09 00:55
Messaggi: 1601
scalzomen is offline 

Località: Chieti
Interessi: Elettronica, Informatica, Finanza, Satellite
Impiego: Ingegnere


MessaggioInviato: Gio Mar 10, 2011 12:10 am    Oggetto:  
Descrizione:
Rispondi citando

si certo...potrebbe anche essere che in questa modalità ci va solo quando funziona a pieno...magari ora vanno interpretati solo i lampeggi.

Non so questo potrebbe dircelo Luigi...se si fa sentire.
Torna in cima
Profilo Messaggio privato Invia email MSN Messenger
Mostra prima i messaggi di:   
Nuovo Topic   Rispondi    Indice del forum -> RIPARAZIONI TV SONY CRT Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum
Non puoi allegare files in questo forum
Non puoi downloadare files da questo forum





Riparazione tv vcr hi-fi topic RSS feed 
Powered by MasterTopForum.com with phpBB © 2003 - 2008